Risultati da 1 a 3 di 3

Discussione: Problemi all'avvio

  1. #1

    Predefinito Problemi all'avvio

    Non appena provo ad avviare il gioco compare una schermata nera, con un accenno di musica introduttiva, quindi segue un messaggio di errore riportato sul desktop che trascrivo per chiarezza:

    Si č verificato un errore in ToEE.exe. L'applicazione verrą chiusa.

    Ho un Athlon Fx-55 e Geforce 7800GTX
    S.O: WindowsXp S.P.2
    Scheda Madre: nF4 Ultra-D
    DirectX: 9.0c

    Qualcuno saprebbe risolvermi il problema?.

  2. #2
    Il Puppies L'avatar di Duspa
    Data Registrazione
    12-09-01
    Messaggi
    614

    Predefinito Re: Problemi all'avvio

    Ciao, hai dato un occhio al topic sui problemi noti? Hai mandato una mail al servizio di assistenza indicato sulla rivista?

    Personalmente non ti posso essere d'aiuto, ma segnalo a Paolone la tua richiesta e invito chiunque tra i lettori a darti una mano se nelle sue possibilitą.

  3. #3
    Banned L'avatar di Darkless
    Data Registrazione
    21-09-01
    Messaggi
    14,523

    Predefinito Re: Problemi all'avvio

    Ha solo aperto 3 topic uguali, adesso stiamo approfondendo al cosa nel topic toppato, quindi i 2 post uguali chiudili pure

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  • Il codice BB č Attivato
  • Le faccine sono Attivato
  • Il codice [IMG] č Attivato
  • Il codice HTML č Disattivato