Risultati da 1 a 13 di 13

Discussione: Problema

  1. #1

    Predefinito Problema

    Ragzzi, ho un problema. Quando tento di accedere all'are SilverClub mi(cliccando su "clicca qui per accedere") mi rimanda alla pagina che spiega come attivare il cookie usando il dvd...ma l'ho attivato pi di una volta! Come faccio?

  2. #2
    Il Puppies L'avatar di TMB
    Data Registrazione
    14-09-01
    Messaggi
    557

    Predefinito Re: Problema

    Controlla sotto "opzioni internet" nel pannello di controllo che la voce "privacy" non sia impostata su un valore troppo elevato. Eventualmente clicca su "siti" e imposta www.tgmonline.it come sito dal quale puoi ricevere qualsiasi cookie senza limitazioni.

  3. #3

    Predefinito Re: Problema

    Ho addirittura messo "permetti tutti i cookie".

  4. #4
    L'Onesto L'avatar di darix
    Data Registrazione
    12-01-06
    Localit
    Iperuranio
    Messaggi
    844

    Predefinito Re: Problema

    anche io nn riesco ad entrare pur avendo fatto tutto giusto

  5. #5
    Il Niubbi L'avatar di Fenixx
    Data Registrazione
    28-08-05
    Localit
    Roma
    Messaggi
    255

    Predefinito Re: Problema

    idem....

  6. #6
    Il Puppies L'avatar di TMB
    Data Registrazione
    14-09-01
    Messaggi
    557

    Predefinito Re: Problema

    Ho provato or ora personalmente con un normalissimo internet explorer, con i settaggi standard e si connesso al primo colpo. Francamente non so proprio da che cosa possa dipendere...
    Provate a cancellare tutti i cookies precedentemente memorizzati, l'unica cosa che mi viene in mente or ora.

  7. #7

    Predefinito Re: Problema

    Continua a non andare ...

  8. #8
    La Borga
    Data Registrazione
    01-09-04
    Messaggi
    14,441

    Predefinito Re: Problema

    Pure a me non funziona... ho eliminato tutti i cookie e ho provato con ie.. ma niente da fare ogni volta che tento di accedere mi rimanda alla pagina con le istruzioni

  9. #9
    keiser
    ospite

    Predefinito Re: Problema

    ho riprovato anche io la procedura di registrazione ed andata a buon fine senza problemi.
    provate a cancellare tutto, ma proprio tutto: cookie, cronologia, file temporanei, anche il contenuto non in linea, ecc. ecc.
    temo che cancellare *solo* i cookie o *solo* i file temporanei non basti...

    claudio

  10. #10
    Il Puppies L'avatar di 88 a FIFA
    Data Registrazione
    20-03-06
    Localit
    provincia di Roma
    Messaggi
    543

    Predefinito Re: Problema

    TMB ha scritto lun, 13 marzo 2006 alle 16:44
    Controlla sotto "opzioni internet" nel pannello di controllo che la voce "privacy" non sia impostata su un valore troppo elevato. Eventualmente clicca su "siti" e imposta www.tgmonline.it come sito dal quale puoi ricevere qualsiasi cookie senza limitazioni.
    MA TU SEI UN REDATTORE ????

  11. #11

    Predefinito Re: Problema

    S, Mirko Marangon.

    Stefano

  12. #12
    heXen
    ospite

    Predefinito Re: Problema

    TMB ha scritto gio, 16 marzo 2006 alle 11:53
    Ho provato or ora personalmente con un normalissimo internet explorer, con i settaggi standard e si connesso al primo colpo. Francamente non so proprio da che cosa possa dipendere...
    Provate a cancellare tutti i cookies precedentemente memorizzati, l'unica cosa che mi viene in mente or ora.

    forse hanno FireFox

  13. #13
    Moderatore gradasso L'avatar di GoKeN_SDS
    Data Registrazione
    29-12-01
    Messaggi
    22,774

    Predefinito Re: Problema

    questo mese, con tgm e dvd di marzo, non riesco ad accedere neanche io...
    di solito non ho problemi, ho provato a fare anche tutto quello che avete consigliato ma proprio non riesco...

    boh vabb, non importa, ma pare un problema non isolato


Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi